<!DOCTYPE html>
<html dir="ltr" lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://hub.londonbookfair.co.uk/xmlrpc.php">


<link rel="shortcut icon" href="https://hub.londonbookfair.co.uk/wp-content/uploads/2016/10/lbf_favicon.ico">


<title>Academic Publishing News for June 2022 | The Hub by The London Book Fair</title>
            <script data-cfasync="false">window._EPYT_=window._EPYT_||{ajaxurl:"https://hub.londonbookfair.co.uk/wp-admin/admin-ajax.php",security:"5301e9dc15",gallery_scrolloffset:20,eppathtoscripts:"https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/scripts/",eppath:"https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/",epresponsiveselector:["iframe.__youtube_prefs__","iframe[src*='youtube.com']","iframe[src*='youtube-nocookie.com']","iframe[data-ep-src*='youtube.com']","iframe[data-ep-src*='youtube-nocookie.com']","iframe[data-ep-gallerysrc*='youtube.com']"],version:"14.1.1",epdovol:true,evselector:'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',ajax_compat:false,ytapi_load:'light',pause_others:false,not_live_on_channel:false,stopMobileBuffer:true};</script>
            
		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="Discover the latest in academic publishing with LBF&#039;s guest writer Alastair Horne, from the purchase of Emerald to other news – find out the latest."/>
		<meta name="robots" content="max-image-preview:large"/>
		<meta name="google-site-verification" content="sGfA9LODsp-z9Iq1d8Bq2hv9wVLL0slq8EwjQWNAHCc"/>
		<link rel="canonical" href="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/"/>
		<meta property="og:locale" content="en_GB"/>
		<meta property="og:site_name" content="The Hub by London Bookfair | Making Words Go Further Across The Globe"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Academic Publishing News for June 2022 | The Hub by The London Book Fair"/>
		<meta property="og:description" content="Discover the latest in academic publishing with LBF&#039;s guest writer Alastair Horne, from the purchase of Emerald to other news – find out the latest."/>
		<meta property="og:url" content="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/"/>
		<meta property="og:image" content="https://hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png"/>
		<meta property="og:image:secure_url" content="https://hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png"/>
		<meta property="og:image:width" content="1400"/>
		<meta property="og:image:height" content="800"/>
		<meta property="article:published_time" content="2022-06-14T12:55:07+00:00"/>
		<meta property="article:modified_time" content="2022-06-14T13:23:23+00:00"/>
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Academic Publishing News for June 2022 | The Hub by The London Book Fair"/>
		<meta name="twitter:description" content="Discover the latest in academic publishing with LBF&#039;s guest writer Alastair Horne, from the purchase of Emerald to other news – find out the latest."/>
		<meta name="twitter:image" content="https://hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png"/>
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/hub.londonbookfair.co.uk\/#website","url":"https:\/\/hub.londonbookfair.co.uk\/","name":"The Hub by London Bookfair","description":"Making Words Go Further Across The Globe","inLanguage":"en-GB","publisher":{"@id":"https:\/\/hub.londonbookfair.co.uk\/#organization"}},{"@type":"Organization","@id":"https:\/\/hub.londonbookfair.co.uk\/#organization","name":"The Hub by London Bookfair","url":"https:\/\/hub.londonbookfair.co.uk\/"},{"@type":"BreadcrumbList","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/hub.londonbookfair.co.uk\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/hub.londonbookfair.co.uk\/","name":"Home","description":"Making Words Go Further Across The Globe","url":"https:\/\/hub.londonbookfair.co.uk\/"},"nextItem":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#listItem"},{"@type":"ListItem","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/","name":"Academic Publishing News for June 2022","description":"Discover the latest in academic publishing with LBF's guest writer Alastair Horne, from the purchase of Emerald to other news \u2013 find out the latest.","url":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/"},"previousItem":"https:\/\/hub.londonbookfair.co.uk\/#listItem"}]},{"@type":"Person","@id":"https:\/\/hub.londonbookfair.co.uk\/author\/fran-roberts\/#author","url":"https:\/\/hub.londonbookfair.co.uk\/author\/fran-roberts\/","name":"The London Book Fair","image":{"@type":"ImageObject","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#authorImage","url":"https:\/\/i0.wp.com\/hub.londonbookfair.co.uk\/wp-content\/uploads\/2020\/05\/LBF-Logo.jpg?fit=96%2C96&ssl=1","width":96,"height":96,"caption":"The London Book Fair"}},{"@type":"WebPage","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#webpage","url":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/","name":"Academic Publishing News for June 2022 | The Hub by The London Book Fair","description":"Discover the latest in academic publishing with LBF's guest writer Alastair Horne, from the purchase of Emerald to other news \u2013 find out the latest.","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/hub.londonbookfair.co.uk\/#website"},"breadcrumb":{"@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#breadcrumblist"},"author":"https:\/\/hub.londonbookfair.co.uk\/author\/fran-roberts\/#author","creator":"https:\/\/hub.londonbookfair.co.uk\/author\/fran-roberts\/#author","image":{"@type":"ImageObject","@id":"https:\/\/hub.londonbookfair.co.uk\/#mainImage","url":"https:\/\/i0.wp.com\/hub.londonbookfair.co.uk\/wp-content\/uploads\/2022\/06\/academic-newsletter-june-books.png?fit=1400%2C800&ssl=1","width":1400,"height":800},"primaryImageOfPage":{"@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#mainImage"},"datePublished":"2022-06-14T12:55:07+00:00","dateModified":"2022-06-14T13:23:23+00:00"},{"@type":"Article","@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#article","name":"Academic Publishing News for June 2022 | The Hub by The London Book Fair","description":"Discover the latest in academic publishing with LBF's guest writer Alastair Horne, from the purchase of Emerald to other news \u2013 find out the latest.","inLanguage":"en-GB","headline":"Academic Publishing News for June 2022","author":{"@id":"https:\/\/hub.londonbookfair.co.uk\/author\/fran-roberts\/#author"},"publisher":{"@id":"https:\/\/hub.londonbookfair.co.uk\/#organization"},"datePublished":"2022-06-14T12:55:07+00:00","dateModified":"2022-06-14T13:23:23+00:00","articleSection":"Academic Publishing Newsletter, Industry News, Alastair Horne, Bristol University Press, Cambridge University Press, Emerald Publishing, JISC, Liverpool University Press, SAGE, The Emerald Group, The Open Library of the Humanities, University of Bradford","mainEntityOfPage":{"@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#webpage"},"isPartOf":{"@id":"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/hub.londonbookfair.co.uk\/#articleImage","url":"https:\/\/i0.wp.com\/hub.londonbookfair.co.uk\/wp-content\/uploads\/2022\/06\/academic-newsletter-june-books.png?fit=1400%2C800&ssl=1","width":1400,"height":800}}]}
		</script>
		<!-- All in One SEO -->


<script>dataLayer=[{"title":"Academic Publishing News for June 2022","author":"The London Book Fair","wordcount":561,"logged_in":"false","page_id":8320,"post_date":"2022-06-14 12:55:07"}];</script>
<!-- RXUK blog Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TP42TTW');</script>
<!-- End RXUK blog Google Tag Manager --><link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//kit.fontawesome.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="The Hub by London Bookfair &raquo; Feed" href="https://hub.londonbookfair.co.uk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Hub by London Bookfair &raquo; Comments Feed" href="https://hub.londonbookfair.co.uk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Hub by London Bookfair &raquo; Academic Publishing News for June 2022 Comments Feed" href="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hub.londonbookfair.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=e111aae1b1a10f94aaa053546520b81c"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://hub.londonbookfair.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://hub.londonbookfair.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://hub.londonbookfair.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='at-advanced-style-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/artisan-styles/css/binderpro-advanced.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ppress-frontend-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all'/>
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all'/>
<link rel='stylesheet' id='ppress-select2-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='quadro-page-builder-css' href='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/inc/qi-framework/plugins/page-builder-styles.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='quadro-style-css' href='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/style.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='gfonts-style-css' href='//fonts.googleapis.com/css?family=Raleway%3Anormal%2C+bold&#038;ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='srpw-style-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=e111aae1b1a10f94aaa053546520b81c' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>
<link rel='stylesheet' id='social-logos-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all'/>
            <script data-cfasync="false">window._EPYT_=window._EPYT_||{ajaxurl:"https://hub.londonbookfair.co.uk/wp-admin/admin-ajax.php",security:"5301e9dc15",gallery_scrolloffset:20,eppathtoscripts:"https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/scripts/",eppath:"https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/",epresponsiveselector:["iframe.__youtube_prefs__","iframe[src*='youtube.com']","iframe[src*='youtube-nocookie.com']","iframe[data-ep-src*='youtube.com']","iframe[data-ep-src*='youtube-nocookie.com']","iframe[data-ep-gallerysrc*='youtube.com']"],version:"14.1.1",epdovol:true,evselector:'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',ajax_compat:false,ytapi_load:'light',pause_others:false,not_live_on_channel:false,stopMobileBuffer:true};</script>
            <script type='text/javascript' id='jetpack_related-posts-js-extra'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://hub.londonbookfair.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hub.londonbookfair.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.5' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=e111aae1b1a10f94aaa053546520b81c' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>//<![CDATA[
var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/hub.londonbookfair.co.uk\/wp-admin\/admin-ajax.php","nonce":"cb6d1a0a94","preview":"false","postId":"8320"};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.5' id='responsive-lightbox-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=e111aae1b1a10f94aaa053546520b81c' id='ppress-flatpickr-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=e111aae1b1a10f94aaa053546520b81c' id='ppress-select2-js'></script>
<script type='text/javascript' defer src='//kit.fontawesome.com/ca8a302ea5.js?ver=e111aae1b1a10f94aaa053546520b81c' id='font-awesome-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/inc/qi-framework/js/font-awesome-upgrade.js?ver=e111aae1b1a10f94aaa053546520b81c' id='font-awesome-upgrade-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://hub.londonbookfair.co.uk/wp-json/"/><link rel="alternate" type="application/json" href="https://hub.londonbookfair.co.uk/wp-json/wp/v2/posts/8320"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hub.londonbookfair.co.uk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hub.londonbookfair.co.uk/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://wp.me/pbVudU-2ac'/>
<link rel="alternate" type="application/json+oembed" href="https://hub.londonbookfair.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhub.londonbookfair.co.uk%2Facademic-publishing-news-june-2022%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://hub.londonbookfair.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhub.londonbookfair.co.uk%2Facademic-publishing-news-june-2022%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//hub.londonbookfair.co.uk/?wordfence_lh=1&hid=33299B6375E707ACE575E86B4BDABE24');</script><style>img#wpstats{display:none}</style>
	<script type="text/javascript">var ajaxurl="https://hub.londonbookfair.co.uk/wp-admin/admin-ajax.php"</script><style>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</style>
<!--[if lt IE 10]>
<style>
@media only screen and (min-width: 760px) {
	.caption-type1 .slide-caption,
	.caption-type1.caption-right .slide-caption,
	.caption-type1.caption-alternated .quadro-slides li:nth-of-type(even) .slide-caption {
		min-width: 500px; 
		padding: 60px;
	}
}
</style>
<![endif]-->

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /></head>

<body data-rsssl=1 class="post-template-default single single-post postid-8320 single-format-standard site-header-type2 landing- onsingle-fullwidth-right group-blog unknown">


<div id="page" class="hfeed site">

		
	<header id="masthead" class="site-header static-menu header-layout2 header-layout3 show-search" role="banner">

		<div class="inner-header">
			<div class="site-branding">
						<h1 class="site-title logo-title">
			<a href="https://hub.londonbookfair.co.uk/" rel="home">
								<img src="https://hub.londonbookfair.co.uk/wp-content/uploads/2021/10/lbf-hub-logo.png" data-at2x="https://hub.londonbookfair.co.uk/wp-content/uploads/2021/10/lbf-hub-logo.png" alt="The Hub by London Bookfair" title="The Hub by London Bookfair">
			</a>
		</h1>
				</div>

						<h2 class="site-description">News and Views from The London Bookfair and Beyond</h2>
			
						
			
			<span class="menu-toggle"><i class="fa fa-bars"></i></span>

			
			
		</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="inner-nav">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="menu-lbf-content-hub-container"><ul id="menu-lbf-content-hub" class="menu"><li id="menu-item-6764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6764"><a href="https://hub.londonbookfair.co.uk/">Home</a></li>
<li id="menu-item-6695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6695"><a href="https://hub.londonbookfair.co.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6696"><a href="https://hub.londonbookfair.co.uk/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-6697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6697"><a href="https://hub.londonbookfair.co.uk/about/media-partners/">Media Partners</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="https://hub.londonbookfair.co.uk/about/press-information/">Press Information</a></li>
</ul>
</li>
<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6699"><a href="https://hub.londonbookfair.co.uk/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-6701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6701"><a href="https://hub.londonbookfair.co.uk/blogs/interviews-blogs/">Interviews</a></li>
	<li id="menu-item-6702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6702"><a href="https://hub.londonbookfair.co.uk/blogs/lbf-book-club-blogs/">LBF Book Club</a></li>
	<li id="menu-item-6700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6700"><a href="https://hub.londonbookfair.co.uk/blogs/book-screen/">Book &amp; Screen</a></li>
	<li id="menu-item-6703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6703"><a href="https://hub.londonbookfair.co.uk/blogs/writing-workshop/">Writing Workshop</a></li>
</ul>
</li>
<li id="menu-item-6704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6704"><a href="https://hub.londonbookfair.co.uk/lbf-streamed/">LBF Streamed</a>
<ul class="sub-menu">
	<li id="menu-item-6705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6705"><a href="https://hub.londonbookfair.co.uk/lbf-streamed/lbf-live/">LBF Live</a></li>
</ul>
</li>
<li id="menu-item-6707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6707"><a href="https://hub.londonbookfair.co.uk/industry-news/">Industry News</a>
<ul class="sub-menu">
	<li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://hub.londonbookfair.co.uk/industry-news/stm-publishing-newsletter/">STM Publishing Newsletter</a></li>
	<li id="menu-item-6708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6708"><a href="https://hub.londonbookfair.co.uk/industry-news/academic-publishing-newsletter/">Academic Publishing Newsletter</a></li>
</ul>
</li>
<li id="menu-item-6711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6711"><a href="https://hub.londonbookfair.co.uk/press-releases/">Press Releases</a>
<ul class="sub-menu">
	<li id="menu-item-6712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6712"><a href="https://hub.londonbookfair.co.uk/press-releases/industry-press-releases/">Industry Press Releases</a></li>
	<li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://hub.londonbookfair.co.uk/press-releases/lbf-press-releases/">LBF Press Releases</a></li>
</ul>
</li>
</ul></div>			<div class="header-search"><form role="search" method="get" class="search-form" action="https://hub.londonbookfair.co.uk/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="" value="" name="s" title="Search for:"/>
	</label>
	<input type="submit" class="search-submit" value="Search"/>
</form></div><span class="search-handler"></span>		</div>
	</nav><!-- #site-navigation -->
	
			
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-8320" class="post-8320 post type-post status-publish format-standard has-post-thumbnail hentry category-academic-publishing-newsletter category-industry-news tag-alastair-horne tag-bristol-university-press tag-cambridge-university-press tag-emerald-publishing tag-jisc tag-liverpool-university-press tag-sage tag-the-emerald-group tag-the-open-library-of-the-humanities tag-university-of-bradford">
	<header class="entry-header clear">
		
		
		<h1 class="entry-title">Academic Publishing News for June 2022</h1>

		
		<div class="entry-meta clear">
			
			<span class="post-icon"></span>
			<span class="posted-on"><a href="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/" title="12:55 pm" rel="bookmark"><time class="entry-date published" datetime="2022-06-14T12:55:07+00:00">14th June 2022</time><time class="updated" datetime="2022-06-14T13:23:23+00:00">14th June 2022</time></a></span>			<div class="byline"><a href="https://hub.londonbookfair.co.uk/author/fran-roberts/" title="Posts by The London Book Fair"><img data-del="avatar" alt="The London Book Fair" src='https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2020/05/LBF-Logo.jpg?fit=40%2C40&ssl=1' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></a><span>by <span class="author vcard"><a class="url fn n" href="https://hub.londonbookfair.co.uk/author/fran-roberts/" title="View all posts by The London Book Fair">The London Book Fair</a></span></span></div>
			<p class="cat-links">In <a href="https://hub.londonbookfair.co.uk/industry-news/academic-publishing-newsletter/" rel="category tag">Academic Publishing Newsletter</a>, <a href="https://hub.londonbookfair.co.uk/industry-news/" rel="category tag">Industry News</a>.</p>		
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

		<div class="entry-thumbnail">
		<img width="1400" height="480" src="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png?resize=1400%2C480&amp;ssl=1" class="attachment-full-thumb size-full-thumb wp-post-image" alt="Academic Publishing News for June 2022" title="Academic Publishing News for June 2022" data-attachment-id="8323" data-permalink="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/academic-newsletter-june-books/#main" data-orig-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png?fit=1400%2C800&amp;ssl=1" data-orig-size="1400,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="academic-newsletter-june-books" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/academic-newsletter-june-books.png?fit=740%2C423&amp;ssl=1"/>	</div>
	
	
	<div class="entry-content">
				<h2 style="text-align: center;">Academic Publishing – June 2022</h2>
<h2>Independent Emerald bought by Cambridge Information Group</h2>
<p>The Emerald Group, comprising Emerald Publishing and its corporate-learning division Emerald Works, has been acquired by Cambridge Information Group, a New York based investment firm. Founded in 1967 by a group of management academics at the University of Bradford, Emerald was run for more than fifty years as an independent publisher; co-founder and company owner Dr Keith Howard OBE died last year at the age of 89, having stepped down as chairman in 2017. Cambridge Information Group was the owner of ProQuest Information and Learning for fifteen years before the sale of the company to Clarivate last year.</p>
<h2>University presses aim to open up book publishing for ECRs</h2>
<p>Six UK university presses – Bristol, Edinburgh, Liverpool, Manchester, UCL, and the University of Wales – have launched a pilot project aiming to help UK-based early career academics publish their first books open access. The three-year pilot aims to raise £96,000 annually from library subscriptions to fund the publication of twelve titles each year. The first titles to be supported by the project are scheduled to be published in 2023.</p>
<h2>Liverpool hits two open access targets</h2>
<p>Liverpool University Press has achieved a double success with its open access initiatives. Its Opening the Future library membership programme has now reached the funding threshold for its first two fully open access titles: <a href="https://www.liverpooluniversitypress.co.uk/books/id/56049/"><em>Empire Found: Racial Identities and Coloniality in Twenty-First Century Portuguese Popular Cultures</em></a> by Daniel F. Silva, and <a href="https://www.liverpooluniversitypress.co.uk/books/id/56054/"><em>Football and Nation Building in Columbia</em></a> by Peter J. Watson. The programme was launched last year as a collaboration between Liverpool and COPIM – with support from LYRASIS and Jisc – as a means of supporting the open access publication of monographs through collective library funding.</p>
<p>A second Liverpool initiative, LUP Open Planning, has also reached its target. This Subscribe to Open project, in partnership with Jisc and LYRASIS, will see all content in 2022 from the journals <em>Town Planning Review</em> and <em>International Development Planning Review</em> made freely available via open access.</p>
<h2>New platform for Bristol</h2>
<p>Bristol University Press has launched a new platform, Bristol University Press Digital, which brings together for the first time in a single place its journals and ebooks. Hosting 1400 books, 18 journals, and 60 open access titles, the platform will also be home to Bristol’s new, non-profit open access title, the <em>Global Social Challenges Journal</em>.</p>
<h2>New and deeper partnership for OLH</h2>
<p>The Open Library of the Humanities has announced that ETH Library (the Swiss Federal Institute of Technology in Zurich) has become the latest member of its Library Partnership Subsidy system, helping to fund the fee-free open access publication of research. OLH has also confirmed that its in-house publishing platform Janeway has partnered with three more institutions to migrate their journals to its systems: Ghent University Library, the University of Iowa Libraries, and Washington University in St Louis.</p>
<h2>Journals in brief</h2>
<p>Cambridge University Press has taken on publication of the open access psychology journal <em>Judgment and Decision Making</em>, jointly owned by the Society for Judgment and Decision Making, and the European Association of Decision Making, previously self-published by the editorial team.</p>
<p>SAGE Publishing has partnered with the Environmental Peacebuilding Association (EnPAx) to launch a new journal, <em>Environment and Security</em>, focusing on linkages between the environment, climate, security, conflict, and peace; the first quarterly issue will be published in late 2023.</p>
<hr/>
<p><img data-attachment-id="3157" data-permalink="https://hub.londonbookfair.co.uk/?attachment_id=3157#main" data-orig-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=150%2C210&amp;ssl=1" data-orig-size="150,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479482992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alastair Horne" data-image-description="" data-image-caption="&lt;p&gt;Alastair Horne is a PhD student at the British Library and Bath Spa University. He writes our Academic Newsletter.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=732%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-3157 size-medium" style="height: auto; max-width: 100%; clear: both; display: block; margin: 0px auto 24px;" src="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04.jpg?resize=214%2C300&amp;ssl=1" alt="guest-blogger-alastair-horne" width="214" height="300" data-attachment-id="3157" data-permalink="https://hub.londonbookfair.co.uk/?attachment_id=3157#main" data-orig-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=150%2C210&amp;ssl=1" data-orig-size="150,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479482992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alastair Horne" data-image-description="" data-image-caption="&lt;p&gt;Alastair Horne is a PhD student at the British Library and Bath Spa University. He writes our Academic Newsletter.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2016/12/18_11_16_E-04-e1484820097337.jpg?fit=732%2C1024&amp;ssl=1" data-pagespeed-url-hash="2898255583" data-recalc-dims="1"/></p>
<p style="text-align: center;"><a href="https://hub.londonbookfair.co.uk/?s=Alastair+Horne" data-feathr-click-track="true">Alastair Horne</a> is a lecturer in publishing studies at the University of Stirling.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8320" class="share-twitter sd-button share-icon no-text" href="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8320" class="share-facebook sd-button share-icon no-text" href="https://hub.londonbookfair.co.uk/academic-publishing-news-june-2022/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

	<footer class="entry-footer">

		<p class="single-tags">Tagged <a href="https://hub.londonbookfair.co.uk/tag/alastair-horne/" rel="tag">Alastair Horne</a>, <a href="https://hub.londonbookfair.co.uk/tag/bristol-university-press/" rel="tag">Bristol University Press</a>, <a href="https://hub.londonbookfair.co.uk/tag/cambridge-university-press/" rel="tag">Cambridge University Press</a>, <a href="https://hub.londonbookfair.co.uk/tag/emerald-publishing/" rel="tag">Emerald Publishing</a>, <a href="https://hub.londonbookfair.co.uk/tag/jisc/" rel="tag">JISC</a>, <a href="https://hub.londonbookfair.co.uk/tag/liverpool-university-press/" rel="tag">Liverpool University Press</a>, <a href="https://hub.londonbookfair.co.uk/tag/sage/" rel="tag">SAGE</a>, <a href="https://hub.londonbookfair.co.uk/tag/the-emerald-group/" rel="tag">The Emerald Group</a>, <a href="https://hub.londonbookfair.co.uk/tag/the-open-library-of-the-humanities/" rel="tag">The Open Library of the Humanities</a>, <a href="https://hub.londonbookfair.co.uk/tag/university-of-bradford/" rel="tag">University of Bradford</a>.</p>		
		
		
	<div class="author-box">

		<div class="inner-author">

			<div class="author-name">
				<a href="https://hub.londonbookfair.co.uk/author/fran-roberts/" title="Posts by The London Book Fair"><img data-del="avatar" alt="The London Book Fair" src='https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2020/05/LBF-Logo.jpg?fit=120%2C120&ssl=1' class='avatar pp-user-avatar avatar-120 photo ' height='120' width='120'/></a>				<h3>
					<a href="https://hub.londonbookfair.co.uk/author/fran-roberts/" title="Posts by The London Book Fair">
						The London Book Fair					</a>
				</h3>
			</div>
			
			
			<div class="author-extras">
							</div>

		</div>

	</div>

	
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clear" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://hub.londonbookfair.co.uk/you-are-the-story-meryl-halls/" rel="prev"><img width="760" height="475" src="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?resize=760%2C475&amp;ssl=1" class="attachment-med-thumb size-med-thumb wp-post-image" alt="meryl-halls-you-are-the-story-profiles" loading="lazy" srcset="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?resize=470%2C295&amp;ssl=1 470w, https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?resize=760%2C475&amp;ssl=1 760w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="8306" data-permalink="https://hub.londonbookfair.co.uk/you-are-the-story-meryl-halls/meryl-halls-you-are-the-story-profiles/#main" data-orig-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?fit=1400%2C800&amp;ssl=1" data-orig-size="1400,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meryl-halls-you-are-the-story-profiles" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/06/meryl-halls-you-are-the-story-profiles.png?fit=740%2C423&amp;ssl=1"/><span class="meta-nav"><strong>Previous:</strong><i class="fa fa-angle-left"></i> You Are the Story with Meryl Halls: 5 Minute Interview</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/academic-publishing-news-june-2022/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://hub.londonbookfair.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"/></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes"/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='8320' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1992658eb4"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->



	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
		
			<div class="inner-footer clear">

				
				
									
					<div class="widg-layout2">
					<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Useful Links</h1>			<div class="textwidget"><a href="https://www.londonbookfair.co.uk/">The London Book Fair</a><br>
<a target="_blank" href="https://www.londonbookfair.co.uk/Help/contact-us/" rel="noopener">Contact Us</a><br>
<a target="_blank" href="https://rxglobal.com/join-us" rel="noopener">Careers at RX, join our team today!</a><br>
<a target="_blank" href="https://netzerocarbonevents.org/join-us/" rel="noopener">Support our mission to be Net Zero</a></div>
		</aside>					</div>

									
					<div class="widg-layout2">
					<aside id="text-3" class="widget widget_text"><h1 class="widget-title">The London Book Fair</h1>			<div class="textwidget"><a href="https://www.londonbookfair.co.uk/About/" target="_blank" rel="noopener">About</a><br>
<a href="https://www.londonbookfair.co.uk/exhibit/" target="_blank" rel="noopener">Exhibit</a><br>
<a href="https://www.londonbookfair.co.uk/visiting/" target="_blank" rel="noopener">Visit</a><br>
<a href="https://www.londonbookfair.co.uk/Whats-On/" target="_blank" rel="noopener">What's On</a><br>
<a href="https://hub.londonbookfair.co.uk/about/press-information/" target="_blank" rel="noopener">Press</a><br></div>
		</aside>					</div>

									
					<div class="widg-layout2">
					<aside id="text-4" class="widget widget_text"><h1 class="widget-title">Follow Us</h1>			<div class="textwidget"><i class="fa fa-facebook"></i><a href="https://www.facebook.com/thelondonbookfairexhibition" target="_blank" rel="noopener">&nbsp;&nbsp;Facebook</a><br>
<i class="fa-twitter fa"></i><a href="https://twitter.com/LondonBookFair" target="_blank" rel="noopener">&nbsp;Twitter</a><br>
<i class="fa-linkedin fa"></i><a href="https://www.linkedin.com/company/londonbookfair/" target="_blank" rel="noopener">&nbsp;&nbsp;LinkedIn</a><br>
<i class="fa-instagram fa"></i><a href="https://instagram.com/londonbookfair/" target="_blank" rel="noopener">&nbsp;&nbsp;Instagram</a><br>
<i class="fa-youtube fa"></i><a href="https://www.youtube.com/c/londonbookfairvideo?sub_confirmation=1">&nbsp;YouTube</a><br><br></div>
		</aside><aside id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://rxglobal.com/" target="_blank"><img loading="lazy" src="https://hub.londonbookfair.co.uk/wp-content/uploads/2022/03/RX_strapline_logo_RX_strap_horiz_white.png" alt="" class="wp-image-7987" width="151" height="24" srcset="https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/03/RX_strapline_logo_RX_strap_horiz_white.png?w=592&amp;ssl=1 592w, https://i0.wp.com/hub.londonbookfair.co.uk/wp-content/uploads/2022/03/RX_strapline_logo_RX_strap_horiz_white.png?resize=300%2C48&amp;ssl=1 300w" sizes="(max-width: 151px) 100vw, 151px"/></a></figure>
</aside>					</div>

				
				
														
			</div> <!-- .widgetized-area -->
			
	
		<div class="bottom-footer clear">

						
			<div class="site-info">
				<p style="text-align: center">The London Book Fair, RX, and Reed Exhibitions are trade marks of Reed Exhibitions Limited and its affiliates. RELX and the “RE” logo are trade marks of RELX Group plc, used under licence. Reed Exhibitions Limited is a private limited company, having its registered and principal office at Gateway House, 28 The Quadrant, Richmond, Surrey, TW9 1DN, registered in England and Wales with Company No. 678540. Business activity: Activities of exhibition and fair organisers VAT No. GB 232 4004 20 Tax ID No: 13960 00581.<br/> <a style="color:#c5c5c5" href="https://rxglobal.com/" title="" target="_blank">© Reed Exhibitions Limited ("RX") | </a> <a style="color:#c5c5c5" href="https://trademark.reedexpo.com/en-gb.html" title="" target="_blank"> Trademark |  </a> <a style="color:#c5c5c5" href="https://privacy.reedexpo.com/en-gb/cookie-policy.html" title="" target="_blank">Cookie Policy |<a style="color:#c5c5c5" href="https://privacy.reedexpo.com/en-gb.html" title="" target="_blank">Privacy Policy |  </a> <a style="color:#c5c5c5" href="https://www.londonbookfair.co.uk/en/admissions-policy/" title="" target="_blank">Admissions Policy  | </a> <a style="color:#c5c5c5" href="https://www.londonbookfair.co.uk/terms-and-conditions/" title="“”">Terms and Conditions</a> | <a style="color: #c5c5c5;background-color: #333;border: none;padding: 0;font-size: 12px" id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a> | <a style="color:#c5c5c5" href="https://reedexpo.jobs/" title="">Careers &amp; opportunities</a></p> <p><a href="https://www.relx.com/" target="_blank"><img src="https://hub.londonbookfair.co.uk/wp-content/uploads/2019/03/relx_group.png" align="right"></a></p>			</div><!-- .site-info -->
			
			<ul class="social-area  brand-color footer-social-icons"></ul>			
		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->

<a href="#" class="back-to-top"></a>
<!-- OneTrust Cookies Consent Notice start --><script type="text/javascript" src="https://cdn.cookielaw.org/consent/ed4d577f-1e66-42d9-b86f-878b3ef02e6a/OtAutoBlock.js"></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ed4d577f-1e66-42d9-b86f-878b3ef02e6a"></script><script type="text/javascript">function OptanonWrapper(){}</script><!-- OneTrust Cookies Consent Notice end -->
	<div style="display:none">
			<div class="grofile-hash-map-aaedd5c85ce7793e4d8929d231d83521">
		</div>
		</div>
		<!-- RXUK blog Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP42TTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End RXUK blog Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/>
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/>
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/>
															</fieldset>
																											</div>
													<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment"/>
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/hub.londonbookfair.co.uk\/academic-publishing-news-june-2022\/":8320};</script>
				<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/hub.londonbookfair.co.uk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0f39baa68f","disable_ajax_form":"false"};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' defer src='https://secure.gravatar.com/js/gprofiles.js?ver=202224' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.0' id='wpgroho-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/navigation.js?ver=20120206' id='quadro-navigation-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/parallax.js?ver=20141003' id='quadro-parallax-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/skip-link-focus-fix.js?ver=20130115' id='quadro-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-includes/js/comment-reply.min.js?ver=e111aae1b1a10f94aaa053546520b81c' id='comment-reply-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;ver=e111aae1b1a10f94aaa053546520b81c' id='gmapsrc-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='quadroscripts-js-extra'>//<![CDATA[
var ajax_object={"ajax_url":"https:\/\/hub.londonbookfair.co.uk\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='quadroscripts-js-before'>const atVideoProviders=["video","youtube","youtu.be","vimeo","wistia","sproutvideo","vidyard","dailymotion","brightcove","dacast","livestream","twitch","uscreen","vooplayer","spotlightr"]</script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/scripts.js?ver=2.0.9' id='quadroscripts-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/animOnScroll.js?ver=e111aae1b1a10f94aaa053546520b81c' id='animOnScroll-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/themes/binderpro/js/retina.js?ver=e111aae1b1a10f94aaa053546520b81c' id='retina-js'></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>//<![CDATA[
var jetpackSwiperLibraryPath={"url":"https:\/\/hub.londonbookfair.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/hub.londonbookfair.co.uk\/wp-admin\/admin-ajax.php","nonce":"3dc0b628fe","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/hub.londonbookfair.co.uk\/rxuk-marketing\/?redirect_to=https%3A%2F%2Fhub.londonbookfair.co.uk%2Facademic-publishing-news-june-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.0' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' defer src='https://hub.londonbookfair.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.0',blog:'176240574',post:'8320',tz:'0',srv:'hub.londonbookfair.co.uk'}]);_stq.push(['clickTrackerInit','176240574','8320']);</script>

</body>
</html>
